[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[libvirt-users] hotplug is not supported



Hello everybody:

I am using libvirt 0.9.4 on centos 6.4,when I am trying to attach disk
to a running vm, it shows :

error: operation failed: drive hotplug is not supported

Any body ever come across this problem?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]