[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt-users] Libvirt and libssh2 with openauth



On 04/15/2017 02:16 AM, spiperac wrote:
> Hi all,
>  i have same question as this one
> https://www.redhat.com/archives/libvirt-users/2014-March/msg00158.html. (
> Only im using python)
> Is there any new follow-up on this?

The bug was fixed in the 1.2.21 release. So unless you're using 1.5
years old libvirt you should be all set. Or are you still experiencing
the issue?

Michal


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]