[Linux-cluster] Configurations of services?

Colin Simpson Colin.Simpson at iongeo.com
Thu Nov 18 17:14:27 UTC 2010

Sorry to invade your thread, but I have a query I'd like to post as a
new thread, but every time I do it never seems to turn up, it just
disappears into a black hole. 

I tried linux-cluster-owner at redhat.com ,but have had no reply there

Anyone know how I can get permission to start a new thread, or what I'm
doing wrong?



On Mon, 2010-11-15 at 21:46 +0000, Gordan Bobic wrote:
> On 11/15/2010 09:29 PM, Jakov Sosic wrote:
> > @Gordan, I've tried csync2 and it's a great tool. It works exactly
> the
> > way I wanted! Thank you very much, I'm prepping it for big push into
> > production environments :)
> Glad I could help. :)
> Gordan
> --
> Linux-cluster mailing list
> Linux-cluster at redhat.com
> https://www.redhat.com/mailman/listinfo/linux-cluster

This email and any files transmitted with it are confidential and are intended solely for the use of the individual or entity to whom they are addressed.  If you are not the original recipient or the person responsible for delivering the email to the intended recipient, be advised that you have received this email in error, and that any use, dissemination, forwarding, printing, or copying of this email is strictly prohibited. If you received this email in error, please immediately notify the sender and delete the original.

More information about the Linux-cluster mailing list