[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Kerberos 4 authentication



On Mon, 20 Oct 1997 12:17:27 -0400 (EDT), <kirk@kaybee.org> wrote:
> First of all, I need to know where to download the latest version
> of pam_krb4... and the last one I downloaded, it said that the
> Makefile wasn't a top-level makefile.  Do you need to compile it
> with the rest of PAM?
> 

Yes. unpack it into the pam tree and re-compile PAM, it should build itself the
appropriate modules just fine. Then you just install them like you would PAM
itself.

-- 
                Bryan C. Andregg * <bandregg@redhat.com> * Red Hat Software

"Donnie were much more 'user-friendly'. May be you selective
       about friends:-)" -- Levente Farkas

"Hey, wait a minute, you clowns are on dope!"
	-- Owen Cheese in 'Shakes the Clown'



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []