[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

My 1st Stupid pam Question



  Hey gang,
	Just downloaded the sh-utils-1.16-5 rpm, but I have pam-0.57-8
installed, and when I tried to install the sh-utils rpm, I got the
message:

/etc/pam.d/su conflicts with file from pam-0.57-8
error: sh-utils-1.16-5.i386.rpm cannot be installed

I am not sure what to do at this point... 
Do I just force it or what?

Later
Kelley




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []