[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: My 1st Stupid pam Question



Kelley L. wrote:
> /etc/pam.d/su conflicts with file from pam-0.57-8
> error: sh-utils-1.16-5.i386.rpm cannot be installed
> 
> I am not sure what to do at this point... 
> Do I just force it or what?

I would.

Cheers

Andrew
-- 
               Linux-PAM, libpwdb, Orange-Linux and Linux-GSS
                  http://parc.power.net/morgan/index.html



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []