[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: ppp and PAM



On Thu, 2 Mar 2000, Jayant Jain wrote:
> Any resources you could lead me to where i could make PAM work with ppp
> 2.3.7

> on redhat 6.0

hello!
upgrade!
the ppp-daemons in redhat 6.1 (2.3.10) or debian potato (2.3.11)
support pam.
         cu andreas



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []