[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Building PAM



>Naww, I get those errors too. It actually refuses to build at the end
>though.
>
>Trying to link in shadowing, tcpwrappers, and PAM under a
>2.4.0-test8+reiserfs kernel.

Well, 2.4-test8 or 9 does not even run here, even
though I did upgrade modutils. Anyway, this is too of
topic, but even under a "normal" 2.2.17 Kernel it
refuses to build. 

Thx for you acompany anyway ;o)


Klaus





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []