[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: pam_krb5.so.1 on Solaris 7



On Wed, 5 Dec 2001, Shaun McCullagh,,, wrote:

> I've put this at the top of my login stack in pam.conf:
>
> 	login	auth	required /usr/lib/security/pam_krb5.so.1 debug

Shouldn't it be

  	login	auth	required pam_krb5.so.1 debug

instead?

Regards,
--
Ivan





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []