[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Account expire [urgent!!]



]> On some systems (redhat 6.x), gdm does not put login information
]> to use with "last".
]
]Newer gdm's do that, so upgrading should be possible. Its really a gdm
]bug.

ok, at this time I have a better information. This "bug" is not
in Redhat 6.2, so it has been fixed. Note that it might juste be
a bad configuration for gdm rather than a bug in gdm.

So I prefer to say: there was a bug in "gdm package in redhat 6.x (x<=1)"


Best Regards,

Olivier Kaloudoff





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []