[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

mod_auth_pam and httpd 2.4.2



Hello,

does somebody know if mod_auth_pam (mod_auth_pam-2.0-1.1.1.tar.gz) fits together with httpd 2.4.2?

I'm able to compile and link it against 2.4.2, but have some problem during execution time. the corresponding httpd process seems to crash, when mod_auth_pam is needed.

kind regards
	Harald



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]