[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: NPTL 0.4 setup compile error



On Thu, 17 Oct 2002, bert hubert wrote:

> > 3. linux kernel >= 2.5.36:  	ftp://ftp.kernel.org
> 
> Make that > 2.5.40

make that >= 2.5.43, some critical futex fixes went into 2.5.43.

	Ingo





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]