[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

PPC64 and nptl/shlib_versions



There is no line in nptl/shlib_versions for powerpc64. I assume it needs one? GLIBC_2.3

Also there is no line for powerpc in neither nptl/shlib_versions or linuxthreads/shlib_versions. Is PPC32 libpthread picking up the correct version?




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]