[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: nptl 0.53



Which bin-utils should I use to compile glibc+nptl?
In an x86 with binutils-2.14.90.0.4.1, I get the following error
when compiling glibc:
"error: CFI directive support in assembler is required"
Help much appreciated.
-F.




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]