[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: binutils version



Rogelio M.Serrano Jr. wrote:
After 7 iterations of lfs bootstrap and half of my hair same error. i used binutils 20031028 snapshot;

You probably need HJ Lu's version, e.g. maybe http://www.kernel.org/pub/linux/devel/binutils/binutils-2.14.90.0.6.tar.bz2 - Dan

--
Dan Kegel
http://www.kegel.com
http://counter.li.org/cgi-bin/runscript/display-person.cgi?user=78045




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]