[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: nptl compatibility with gcc, binutils and glibc..



On Wednesday 24 Mar 2004 17:24, anish sheth wrote:
> hello,
>
> I am trying to use nptl with glibc 2.3.2 ( downloaded from gnu.org ). I am
> also using gcc-3.2.3  and binutils 2.13.2 ( both from gnu.org).
>

Use glibc HEAD from cvs, which inludes the latest nptl
Use latest gcc (currently 3.3.3)
Use latest binutils (currently 2.15.90.0.1.1)



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]