[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Movie watching



Todd Booher LW com wrote:

I tried to install apt-get but am getting dependency
problems with the following:

librpm-4.1.so
librpmdb-4.1.so
librpmio-4.1.so

Where can I acquire these?




Those should be from the rpm rpm;-) You may have the apt-get for a different red hat release.


--
There is no such thing as obsolete hardware.
Merely hardware that other people don't want.
(The Second Rule of Hardware Acquisition)
Sam Flory  <sflory rackable com>







[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]