[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

...just two things



Hello e'body,

First of all I would like to thank you all for all the help in running
Phoebe, all problems I had where resolved by reading this list and on
top of that I found few great web sites.

...but, 

1. Program called Photo Pic 5.1 ( www.photodex.com ) stoped running in
Phoebe 3, it was running fine on Phoebe 1 and now comes up with
segmentation error every time I try to run it.
It's a beta made sometime in 2000 and nothing new was done to it since
so I do not believe that the guys from photodex are interested in
problems.

If anybody knows good replacement or a way to make it run I would really
like to hear it.

2. Opera 7 beta for linux. Static version comes up with segmentation
error and shared version requires libXm.so.3 which is in qt3.0.5 and
since I run up to date Phoebe + rawhide version qt3.1.1 is already
there.should't it run fine??
I would really like to see it and to see it on Linux not MS Win.

Thank you


________________________________________________________________

Bart Kalita, MCP

www.bart-domain.com





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]