[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: ...just two things



On Tuesday 25 February 2003 21:57, Bart Kalita wrote:

> 2. Opera 7 beta for linux. Static version comes up with segmentation
> error and shared version requires libXm.so.3 which is in qt3.0.5 and
> since I run up to date Phoebe + rawhide version qt3.1.1 is already
> there.should't it run fine??
> I would really like to see it and to see it on Linux not MS Win.

libXm.so is not in qt, it's in openmotif.

-- 
--
We are what we repeatedly do. Excellence, then, is not an act, but a habit.
--
Alin Osan || Network Administrator @ "Fundatia Casa"
http://www.casa.org.ro





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]