[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

RE: Phoebe and Java jre



No, did a symlink the same way I do it in 8.0 ( which is fine )
With IBM java 1.3 and 1.4 Mozilla freezes if you go to a page
with a java applet ( news.bbc.co.uk ) and Konqueror just says
'applet loading' all of the time.

regards

mal

-----Original Message-----
From: Damien Covey [mailto:djcovey softhome net]
Sent: 07 January 2003 10:23
To: phoebe-list redhat com
Subject: Re: Phoebe and Java jre


Malcolm Moore wrote:

>Is there a jre that'll work with Phoebe
>
>I tried IBM's and Sun's and they both crash Mozilla and just don't work
with
>Konqueror
>
>I tried 1.3 and 1.4 from IBM and whatever version mozilla.org redirects you
>too at Sun
>I also tried mozilla 1.2.1 and 1.3a all with the same results
>
>any ideas ??
>
>regards
>
>m
>
>
>
>************************************
>Visit www.prebonlearning.com
>************************************
>
>
>
>  
>
Did you copy the libjavaplugin_oji.so file into your mozilla plugins 
directory?  If so, delete it.  Then symlink it there and your probs 
should be fixed.

-Damien



-- 
Phoebe-list mailing list
Phoebe-list redhat com
https://listman.redhat.com/mailman/listinfo/phoebe-list


************************************
Visit www.prebonlearning.com
************************************





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]