[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: libcrypto.so.4 and libssl.so.4 problem with xchat



Bill Nottingham (notting redhat com) said: 
> You'll need versions of those packages recompiled against the
> new openssl.

Or, install the openssl096b packages too. Duh.

Bill





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]