[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Crossover Plugin



Hello,

   I am trying to get Crossover Plugin working and have had no luck. I
am using 1.1.3 with glibc-2.3.1-32. 1.1.3 shouldn't have the freetype
problem, and I have tried LD_ASSUME_KERNEL=2.2.5. It installs fine, but
I get the classic error message below. Any ideas of how to get it to
work?

Unable to get info about installed DLLs: Unable to close run pipe: child
process exited abnormally





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]