[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: redhat-config-packages error



Le dim 12/01/2003 à 09:58, Tom Coady a écrit :
> Pavel Rozenboim wrote:
> > Install newer version from rawhide.
> 
> What is rawhide? 
ftp://ftp.redhat.com/pub/redhat/linux/rawhide/README


> Why is this not included in phoebe updates if it fixes it?
> 
> 
> 
> -- 
> Phoebe-list mailing list
> Phoebe-list redhat com
> https://listman.redhat.com/mailman/listinfo/phoebe-list
> 






[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]