[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Phoebe beta of Red Hat Linux has been updated



M A Young wrote:
> If on the other hand you want to do an ftp install/update, you will
> need an 8.0.93 install floppy or CD disc 1.

Should this be drvnet.img? Should that be bootable? I dd'd that to fd0 and
it is ignored at boot time.





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]