[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: gaim-applet ( to Warren )



Actually, the one that gaim CVS uses works in Red Hat 8.0 and Phoebe KDE. I think this is because RH added patches to KDE long before the KDE project.

Dennis Gilmore wrote:

Actually it doesnt work in kde 3.0 only kde 3.1



What does it do? My gaim CVS package already has the systray icon which you can enable in the plugin menu. It uses the cross desktop compatible systray, meaning it works in both RH Gnome and KDE from Psyche and higher






[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]