[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: apt-get (was: Re: MPlayer?)



 > Programs compiled against rpm 4.1 aren't binary compatible with rpm 4.2 and
 > vice-versa. You need to grab an apt package compiled with rpm 4.2 :
 > http://ftp.freshrpms.net/pub/freshrpms/testing/phoebe/

Thanks, that version installed on my Phoebe system without problem.

PEK
---






[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]