[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Mozilla 1.3/java 1.4.1 plugin



On Fri, 2003-03-14 at 09:37, Joseph Phillips wrote:
> I heard something about mozilla rpm's being compiled under gcc3 and this
> causes a problem with java plugin which is compiled under gcc2.  There
> is supposed to be a new java plugin compiled under gcc3 that is
> compatible with mozilla 1.3.

Yet mozilla-1.0.1-26 (default on RH 8.0, and probably compiled with
gcc3) works just fine with java-plugin-1.4.1_01-b01

Or is the gcc incompatibility a problem only with mozilla-1.3?

-- 
Florin Andrei

"People complain about software bugs because it's cool." - Bill Gates





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]