[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Java and RH 8.0



I have Java 1.4.1 working well.
I use jEdit and Eclipse qith it.
Find it at java.sun.com
-jec

Bob Parry wrote:
How does one get Java working under RH 8.0?  It worked fine under 7.3
but after the upgrade it does not work.  I have tried the steps form
Installation of Java 1.31. in Red Hat found at
http://www.xtec.es/recursos/clic/jclic/linux_eng.htm

but near the end it says to download
jmf-for-java2-2.1.1-fcs-linux-i386.tar.bz2 from
http://www.blackdown.org/java-linux/java2-status/jmf-status.html.
but it says there is a licensing problem and that the file is not
available.  It has been that way for about a month and a half.

Any Help.

Thanks

Bob Parry






-- Jean-Eric Cuendet Linkvest SA Av des Baumettes 9, 1020 Renens Switzerland Tel +41 21 632 9043 Fax +41 21 632 9090 E-mail: jean-eric cuendet linkvest com http://www.linkvest.com --------------------------------------------------------






[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]