[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Adobe Acrobat Reader



Martin Felker wrote:
I can't run Adobe Acrobat Reader 5.06 for Linux (using RH 8.0) because charset UTF-8 is not supported. How can I install this charset or install the Reader by some other means?



If you install acroread, you should edit /usr/local/Acrobat5/bin/acroread to add near the beginning of the file (i.e., just after the "ver" and "install" lines):

LANG=en_us
export LANG

--
gerry
_____
 0/0
 /__





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]