[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

php 4.3.2 doesn't work with rh8 apache



Hi folks!!

the lastest php version (4.3.2) doesn't work with rh8 apache shipped (2.0.40-11.5) ...
i got the message like this : needs apache version >= 2.0.44
i went to rawhide get apache 2.0.45, but i would need install openssl (rawhide too) and again, i would need install other packages like postfix, samba, etc ... resuming... i would need update my system fully to use 2.0.45 apache ...
the lastest version of php in rh8 updates is 4.2.2-8.0.7
how i do to use php 4.3.2 ?? are there other way ??


Regards,

Sergio Durand




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]