[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: RPM Help with postgresql/MySQL



On Thursday 06 March 2003 11:42, Mystical Dluxe wrote:
> So, I can't remove the newer version either. I might be missing
> something obvious since I am a newbie.  But I can't find any relevant
> docs around and googling didn't get me a lot that made sense.
>
> Can anyone tell me what I should do (short of rebuilding this laptop)?
> Feel free to post or email replies.

Use up2date to get the updated mysql and friends.  up2date mysql-server 
mysql-clients mysql php-mysql

-- 
Jesse Keating RHCE MCSE
http://geek.j2solutions.net
Mondo DevTeam (http://www.microwerks.net/~hugo/)

Was I helpful?  Let others know:
 http://svcs.affero.net/rm.php?r=jkeating





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]