[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

RE: Missing file /dependencies



Libmm.so.11 is from the shared memory library. The latest version would
be mm-1.1.3-11.i386.rpm. Can be had at http://www.rpmfind.net This
package will get you libmm.so.11.0.23, the latest for RH 7.3

 
> I'm trying to install Apache 1.30.23 over an 2.0.44 
> installation. RPM complains about a file called libmm.so.11, 
> but I cant find it anywhere, Any ideas?
> 
>  With best regards
> 
> Tomas Larsson
> 
> Verus amicus est tamquam alter idem 
> 
> 
> All messages originating from me are scanned with the latest 
> updates of Norton Antivirus 2K2.
> 
> 
> 
> 
> -- 
> Psyche-list mailing list
> Psyche-list redhat com 
> https://listman.redhat.com/mailman/listinfo/ps> yche-list
> 





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]