[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

SV: Missing file /dependencies



Actually I am forced to downgrade from my current Apache 2.0.40 installation
to 1.3 because I need a couple of third party modules, "mod-bandwidth.so",
and they doesn't exist for Apache 2.0, current modules will not install on
2.0 and my programming skills are not enough to rewrite them. So I have no
option.

 With best regards

Tomas Larsson

Verus amicus est tamquam alter idem 


All messages originating from me are scanned with the latest updates of
Norton Antivirus 2K2.

> -----Ursprungligt meddelande-----
> Från: psyche-list-admin redhat com 
> [mailto:psyche-list-admin redhat com] För Dave Tibbals
> Skickat: den 11 mars 2003 20:49
> Till: psyche-list redhat com
> Ämne: RE: Missing file /dependencies
> 
> 
> The release date on that package was Dec 4, 2002. Just 
> install it and then see if rpm complains while installing 
> apache. Yopu can always uninstall the package. Just curious 
> but why are you going backwards from the latest distribution? 
> According to 'apache.org' 2.0.44 is the latest distro. 
> httpd-2.0.40-11.i386.rpm is what is shipped with RH8. Sound 
> like you are going back to a RH7.3 release.
>  
> > Thanx, Will this work on RH8.0
> > 
> >  With best regards
> > 
> > Tomas Larsson
> > 
> > Verus amicus est tamquam alter idem
> > 
> 
> 
> 
> -- 
> Psyche-list mailing list
> Psyche-list redhat com
> https://listman.redhat.com/mailman/listinfo/psyche-list
> 






[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]