[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

compiling Perl v5.005_03



i'm trying to compile Perl v5.005_03 on psyche without success. the
problems start just after running './configure.gnu'. make just says

make: *** No rule to make target `<built-in>', needed by `miniperlmain.o'.  Stop.

does anyone on this list have experience on building Perl v5.005_03 on
psyche?

best regards,
-- 
	aspa					http://www.kronodoc.fi/





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]