[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Upgrading KDE and Gnome



Not for this... there are too many issues with nodeps and forced rpms.

On Wed, 2003-03-19 at 12:54, Anders Dahlgren wrote:
> Michael Smith wrote:
> > I just installed KDE3.1. It worked alright... but don't try apt-get.
> 
> Why do you recommend not to try apt-get? Are there any issues? I have 
> used apt-get for a few weeks, and it has worked fine for me.
> 
> /Anders
-- 
Michael Smith <msmith custom87 net>
Custom87.net





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]