[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Problem with installing RH 6.2 on a new Dell PCe



> Freddy Jensen writes....
> > The machine is for production building of software which
> > needs to run on "Redhat 6.2 and later". It's a marketing
> > decision.

Excerpt of message (sent 19 March 2003) by Jay Crews:
> So, RH8.0 would fit the "and later" requirement, right?

Yes, but that's not enough.  To validate the claim, you have to test
the software on every version from 6.2 to 8.0 (or 8.1).

Christian





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]