[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [psyche] safe to up2date 8.0 sys to glibc 2.3.2? what breaks?



On Wed, 2003-03-26 at 14:32, Raul Acevedo wrote:

> The only thing I know that will break is wine.  If you use CodeWeavers
> CrossOver products, those will also break because they are based on
> wine.  Other than that, I'm not aware of any problems.

	FWLIW, it only seems to break the crossover plugins.  Crossover office
is working (at least for me).

-- 
Farewell neighbor.  Thank you for giving us a safe place for so many
years.
		Fred Rodgers - 1928-2003





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]