[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

httpd-devel-2.0.40-11.3 missing ?



I try to upgrade the appache rpms from the RH80 cd
from

httpd-2.0.40-8
httpd-devel-2.0.40-8

to

httpd-2.0.40-13
httpd-devel-2.0.40-13

but there is only one rpm file

httpd-20.0.40-13.3.src.rpm for both packages

at redhat.com available.

I get at both links the same file.

What am I missing?

Any help, hint or url is welcome.



Regards
Georg Balmer





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]