[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

installing libc.so.6 for python-elementtree-1.2.6-4.x86_64.rpm[Re:yum not available [Re:Fedora core 4 and MySQL problem]]




--- Ugo Bellavance <ugob camo-route com> wrote:

> 
> Yes, just get the packages and install them. 
> Install all dependencies,
> then install yum.
> 
To install  python-elementtree-1.2.6-4.x86_64.rpm I
need to install:

  libc.so.6()(64bit)  and  
  libc.so.6(GLIBC_2.2.5)(64bit) 
 
I found the rpm for libc.so.6 on several websites.
Since this is a generic c library I think it should be
okay to download it from any available site.  Am I
correct?     
 





		
____________________________________________________ 
Yahoo! Sports 
Rekindle the Rivalries. Sign up for Fantasy Football 
http://football.fantasysports.yahoo.com



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]