[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Tomcat5-5.5 and java-1.4.2-ibm



Hi,

Im in doubt if tomcat5-5.5 needs the "JDK 1.4 Compatability Package" for
java-1.4.2-ibm or it is only for Sun's java. All packages were downloaded
from up2date.

Thank you.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]