[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Server.pm not included with mod_perl-1.99_16-4



I am planning on migrating to a newer hardware platform and of course
the lastest RHEL 4. Our current production server is RHEL 3. The issue
is mod_perl-1.99_16-4 doesn't seem to have the Server.pm file that
mod_perl-1.99_09-10.ent includes, has there been a replacement for
server.pm???



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]