[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Apache & php5, RHEL 4



So, now I've got to put up a wiki, and it's *only* PHP 5. I've been told I should build PHP 5. Fine, except that *everything* that I find googling just assumes that I've built apache 2.

Nope. It came pre-installed, presumably from binary rpms. Anyone have a link for the configure options I need, since httpd, etc, are all in /usr/sbin?

       mark, slipping off the IE/Firefox endless redirect for a bit



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]