[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

an authentication problem



Hi everyone,
I just set up a RHE 4. I got it registered with RH and the updates going so I thought everything was fine. Then the lab called me back, they weren't able to log in. I looked at the messages and I see the people who tried to log in, which is everyone in
this particular lab, and they are all getting the same error:

Jan 4 10:32:45 leila sshd(pam_unix)[12276]: 2 more authentication failures; logname= uid=0 euid=0 tty=ssh ruser= rhost=serendipity user=felitsky

when myself or someone that is not in the lab logs in it is fine. Can anyone help me out. I've checked off the firewall, exported the users from their home directory, but it didn't fix the problem. Can any help me? Has this happened to anyone out there
in RH world?  Many thanks in advance for any help.
Paula

--
Paula J. Lindsay
IT Analyst III
Research Computing
10550 North Torrey Pines Road
La Jolla, CA  92037
858.784.9378 (office)
858.784.9301 (fax)
paula scripps edu



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]