[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Pango 1.14 or higher for firefox 3.0.3



Hi guys,

Does someone already configured properly the new firefox version for RHEL4?
The RHEL4 uses an older requirement version of pango.
Trying to compile the pango 1.14 complains about a lot of dependencies. Google doesn't help to much..

Thanks,

--
Diego Brito Veiga
Freescale Semiconductors
EDA/CAD Support Group - Brazil
Phone: +55 19 3783-8546
Fax:   +55 19 3783-8601

The information contained in this communication has been classified as:
[x] Freescale Semiconductor - Public Information
[ ] Freescale Semiconductor - Internal Information
[ ] Freescale Semiconductor - Confidential Information



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]