[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Is this sysstem supported by RHEL Server?



On 7/15/09, Krishnaprasad_K dell com <Krishnaprasad_K dell com> wrote:
> Hello,
>
>        What's the Vmware version you are planning to use?
>

ESX 3.5.0.

Erling



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]