[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Problem with update



Hi to All,

During the update, this dependency error is displayed:

Missing Dependency: xen-libs=3.0.3-105.el5 is needed
by package xen-3.0.3-105.el5.x86_64 (installed)

Can You help me to find the missing package ?

Thank You and Best Regards

Gaetano


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]