[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Problems with cups 1.4.2-48



It's recommend you get samba package from the right repo mirrors.<br/><br/><br/><br/>Sent from Yahoo! Mail for iPhone

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]