[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

supported LIS version for RHEL



Hi team,

Is there a Red Hat Linux version which supports LIS (Linux Integration Service) version 3.1 above. As per the article, https://access.redhat.com/solutions/303993
we have RHEL 6.4 supported LIS 3.1  So, the question is what versions of
Red Hat Linux supports LIS beyond version 3.1?

Also, In the link, https://technet.microsoft.com/en-us/library/dn531026.aspx
it is not clear which version of LIS is supported in which RHEL version.

Please share thoughts.


--
Regards,
Uhas Surse



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]