[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[rhelv6-beta-list] Beta 2 refresh changelog



Hi,

Attached are two lists with the packages that were
added/removed/upgraded between Beta 2 and the refresh.  One list
contains just the NVRs and the other contains changelog entries as well.

Cheers
-- Dennis
New package: NetworkManager-openswan-0.8.0-1.20100411git.el6.src
  NetworkManager VPN plug-in for openswan

New package: bitmap-fonts-0.3-15.el6.src
  Selected set of bitmap fonts

New package: cpufrequtils-007-4.el6.src
  CPU Frequency changing related utilities

New package: cyrus-imapd-2.3.16-6.el6.src
  A high-performance mail server with IMAP, POP3, NNTP and SIEVE support

New package: infinipath-psm-1.13-2.el6.src
  QLogic PSM Libraries

New package: iwl6050-firmware-9.201.4.1-2.el6.src
  Firmware for Intel(R) Wireless WiFi Link 6050 Series Adapters

New package: libvpx-0.9.0-7.el6.src
  VP8 Video Codec SDK

New package: python-iwlib-0.1-1.2.el6.src
  Wireless settings python bindings

New package: pywbem-0.7.0-4.el6.src
  Python WBEM Client and Provider Interface

New package: scenery-backgrounds-6.0.0-1.el6.src
  Scenery desktop backgrounds

New package: spice-xpi-2.3-0.2.el6.src
  SPICE extension for Mozilla

New package: system-config-date-docs-1.0.9-1.el6.src
  Documentation for setting the system date and time

New package: system-config-network-1.6.0.el6.2-1.el6.src
  The GUI of the Network Adminstration Tool

New package: system-config-services-docs-1.1.8-1.el6.src
  Documentation for configuring system services

New package: system-config-users-docs-1.0.8-1.el6.src
  Documentation for administering users and groups

New package: wacomcpl-0.9.0-1.el6.src
  Wacom driver configuration tool

New package: wqy-zenhei-fonts-0.9.45-3.el6.src
  WenQuanYi Zen Hei CJK Font

New package: xerces-c-3.0.1-18.el6.src
  Validating XML Parser

New package: xqilla-2.2.3-8.el6.src
  XQilla is an XQuery and XPath 2.0 library, built on top of Xerces-C

Removed package: dogtail

Removed package: mozldap

Removed package: perl-Mozilla-LDAP

Removed package: python-bugzilla

Removed package: svrcore

Upgraded Packages:

ElectricFence: ElectricFence-2.2.2-27.1.el6 -> ElectricFence-2.2.2-28.el6
MAKEDEV: MAKEDEV-3.24-5.el6 -> MAKEDEV-3.24-6.el6
ModemManager: ModemManager-0.4.0-0.1.el6 -> ModemManager-0.4.0-3.git20100628.el6
NetworkManager: NetworkManager-0.8.1-0.3.el6 -> NetworkManager-0.8.1-2.el6
OpenIPMI: OpenIPMI-2.0.16-11.el6 -> OpenIPMI-2.0.16-12.el6
PackageKit: PackageKit-0.5.8-6.el6 -> PackageKit-0.5.8-7.el6
PyQt4: PyQt4-4.6.2-7.el6 -> PyQt4-4.6.2-8.el6
PyXML: PyXML-0.8.4-17.1.el6 -> PyXML-0.8.4-18.el6
SOAPpy: SOAPpy-0.11.6-10.2.el6 -> SOAPpy-0.11.6-11.el6
abrt: abrt-1.1.4-1.el6 -> abrt-1.1.8-2.el6
amanda: amanda-2.6.1p2-5.el6 -> amanda-2.6.1p2-7.el6
anaconda: anaconda-13.21.50-9.el6 -> anaconda-13.21.56-1.el6
anthy: anthy-9100h-10.el6 -> anthy-9100h-10.1.el6
antlr: antlr-2.7.7-6.3.el6 -> antlr-2.7.7-6.5.el6
arptables_jf: arptables_jf-0.0.8-19.el6 -> arptables_jf-0.0.8-20.el6
aspell: aspell-0.60.6-11.el6 -> aspell-0.60.6-12.el6
at: at-3.1.10-41.el6 -> at-3.1.10-42.el6
atlas: atlas-3.8.3-12.3.el6 -> atlas-3.8.3-12.4.el6
attr: attr-2.4.44-3.el6 -> attr-2.4.44-4.el6
augeas: augeas-0.7.1-1.el6 -> augeas-0.7.2-2.el6
authconfig: authconfig-6.1.4-3.el6 -> authconfig-6.1.4-4.el6
authd: authd-1.4.3-29.el6 -> authd-1.4.3-30.el6
autofs: autofs-5.0.5-21.el6 -> autofs-5.0.5-22.el6
automake: automake-1.11.1-1.el6.1 -> automake-1.11.1-1.2.el6
avahi: avahi-0.6.25-6.el6 -> avahi-0.6.25-8.el6
babl: babl-0.1.0-4.1.el6 -> babl-0.1.2-4.el6
bacula: bacula-5.0.0-6.el6 -> bacula-5.0.0-7.el6
bash: bash-4.1.2-2.el6 -> bash-4.1.2-3.el6
bltk: bltk-1.0.9-11.el6 -> bltk-1.0.9-14.el6
bluez: bluez-4.57-5.el6 -> bluez-4.66-1.el6
brasero: brasero-2.28.3-5.el6 -> brasero-2.28.3-6.el6
bsh: bsh-1.3.0-15.4.el6 -> bsh-1.3.0-15.5.el6
btrfs-progs: btrfs-progs-0.19-10.el6 -> btrfs-progs-0.19-11.el6
busybox: busybox-1.15.1-7.el6 -> busybox-1.15.1-9.el6
c-ares: c-ares-1.7.0-2.el6 -> c-ares-1.7.0-4.el6
cdrkit: cdrkit-1.1.9-10.1.el6 -> cdrkit-1.1.9-11.el6
certmonger: certmonger-0.22-1.el6 -> certmonger-0.24-4.el6
checkpolicy: checkpolicy-2.0.21-2.el6 -> checkpolicy-2.0.22-1.el6
clucene: clucene-0.9.21-5.el6 -> clucene-0.9.21b-1.el6
cluster: cluster-3.0.12-6.el6 -> cluster-3.0.12-9.el6
clutter: clutter-1.0.6-2.el6 -> clutter-1.0.6-3.el6
compat-db: compat-db-4.6.21-14.el6 -> compat-db-4.6.21-15.el6
compat-gcc-32: compat-gcc-32-3.2.3-68 -> compat-gcc-32-3.2.3-69.el6
compat-gcc-34: compat-gcc-34-3.4.6-18.1 -> compat-gcc-34-3.4.6-19.el6
compat-glibc: compat-glibc-2.5-46 -> compat-glibc-2.5-46.2
compat-libgfortran-41: compat-libgfortran-41-4.1.2-38.2 -> compat-libgfortran-41-4.1.2-39.el6
compiz: compiz-0.8.2-23.el6 -> compiz-0.8.2-24.el6
control-center: control-center-2.28.1-16.el6 -> control-center-2.28.1-21.el6
coolkey: coolkey-1.1.0-13.el6 -> coolkey-1.1.0-14.el6
coreutils: coreutils-8.4-7.el6 -> coreutils-8.4-9.el6
corosync: corosync-1.2.3-1.el6 -> corosync-1.2.3-9.el6
cpio: cpio-2.10-8.el6 -> cpio-2.10-9.el6
cpuspeed: cpuspeed-1.5-13.el6 -> cpuspeed-1.5-14.el6
crash: crash-5.0.0-15.el6 -> crash-5.0.0-20.el6
crash-trace-command: crash-trace-command-1.0-2.el6 -> crash-trace-command-1.0-3.el6
crypto-utils: crypto-utils-2.4.1-24.1 -> crypto-utils-2.4.1-24.2.el6
cryptsetup-luks: cryptsetup-luks-1.1.1-1.el6 -> cryptsetup-luks-1.1.2-1.el6
cups: cups-1.4.2-26.el6 -> cups-1.4.2-33.el6
curl: curl-7.19.7-15.el6 -> curl-7.19.7-16.el6
db4: db4-4.7.25-15.el6 -> db4-4.7.25-16.el6
desktop-effects: desktop-effects-0.8.4-3.el6 -> desktop-effects-0.8.4-5.el6
device-mapper-multipath: device-mapper-multipath-0.4.9-21.el6 -> device-mapper-multipath-0.4.9-23.el6
dhcp: dhcp-4.1.1-10.el6 -> dhcp-4.1.1-11.P1.el6
diffutils: diffutils-2.8.1-27.el6 -> diffutils-2.8.1-28.el6
docbook-style-dsssl: docbook-style-dsssl-1.79-9.el6 -> docbook-style-dsssl-1.79-10.el6
docbook-utils: docbook-utils-0.6.14-23.el6 -> docbook-utils-0.6.14-24.el6
dovecot: dovecot-2.0-0.7.beta5.20100515.el6 -> dovecot-2.0-0.8.beta6.20100630.el6
doxygen: doxygen-1.6.1-3.el6 -> doxygen-1.6.1-4.el6
dracut: dracut-004-20.1.el6 -> dracut-004-23.el6
dropwatch: dropwatch-1.1-2.el6 -> dropwatch-1.2-0.el6
dump: dump-0.4-0.4.b42.el6 -> dump-0.4-0.5.b42.el6
dvd+rw-tools: dvd+rw-tools-7.1-4.1.el6 -> dvd+rw-tools-7.1-5.el6
ebtables: ebtables-2.0.9-4.el6 -> ebtables-2.0.9-5.el6
eclipse: eclipse-3.5.2-3.2.el6 -> eclipse-3.5.2-5.el6
eclipse-changelog: eclipse-changelog-2.6.7-4.1.el6 -> eclipse-changelog-2.6.7-5.el6
eclipse-nls: eclipse-nls-3.5.0.v20090620043401-3.el6 -> eclipse-nls-3.5.0.v20090620043401-4.el6
edac-utils: edac-utils-0.9-11.1.el6 -> edac-utils-0.9-11.2.el6
efax: efax-0.9a-7.1115.el6 -> efax-0.9a-8.el6
eggdbus: eggdbus-0.6-2 -> eggdbus-0.6-3.el6
ekiga: ekiga-3.2.6-2.el6 -> ekiga-3.2.6-3.el6
elfutils: elfutils-0.147-1.el6 -> elfutils-0.148-1.el6
emacs: emacs-23.1-18.el6 -> emacs-23.1-20.el6
evince: evince-2.28.2-12.el6 -> evince-2.28.2-13.el6
evolution: evolution-2.28.3-3.el6 -> evolution-2.28.3-8.el6
evolution-data-server: evolution-data-server-2.28.3-4.el6 -> evolution-data-server-2.28.3-9.el6
evolution-mapi: evolution-mapi-0.28.3-2.el6 -> evolution-mapi-0.28.3-5.el6
exempi: exempi-2.1.0-4.1.el6 -> exempi-2.1.0-5.el6
expect: expect-5.44.1.15-1.el6 -> expect-5.44.1.15-2.el6
fakeroot: fakeroot-1.12.2-22.1.el6 -> fakeroot-1.12.2-22.1.el6.1
fcoe-utils: fcoe-utils-1.0.14-2.el6 -> fcoe-utils-1.0.14-4.el6
febootstrap: febootstrap-2.7-1.el6 -> febootstrap-2.7-1.el6.1
fence-agents: fence-agents-3.0.12-2.el6 -> fence-agents-3.0.12-6.el6
file: file-5.04-4.el6 -> file-5.04-5.el6
findutils: findutils-4.4.2-5.el6 -> findutils-4.4.2-6.el6
firefox: firefox-3.6.4-4.el6 -> firefox-3.6.6-2.el6
firstboot: firstboot-1.110.4-1.el6 -> firstboot-1.110.5-1.el6
fontconfig: fontconfig-2.8.0-1.el6 -> fontconfig-2.8.0-3.el6
freeradius: freeradius-2.1.9-1.el6 -> freeradius-2.1.9-2.el6
gawk: gawk-3.1.7-3.el6 -> gawk-3.1.7-5.el6
gc: gc-7.1-9.1.el6 -> gc-7.1-10.el6
gcc: gcc-4.4.4-5.el6 -> gcc-4.4.4-10.el6
gdb: gdb-7.1-21.el6 -> gdb-7.1-28.el6
gdbm: gdbm-1.8.0-35.el6 -> gdbm-1.8.0-36.el6
gdm: gdm-2.30.2-3.el6 -> gdm-2.30.4-5.el6
gegl: gegl-0.1.0-2.3.el6 -> gegl-0.1.2-3.el6
geoclue: geoclue-0.11.1.1-0.12.20091026git73b6729.el6 -> geoclue-0.11.1.1-0.13.20091026git73b6729.el6
gimp: gimp-2.6.8-1.el6 -> gimp-2.6.9-4.el6
git: git-1.6.5.2-1.2.el6 -> git-1.7.1-1.el6
glibc: glibc-2.12-1.2.el6 -> glibc-2.12-1.4.el6
gnome-desktop: gnome-desktop-2.28.2-6.el6 -> gnome-desktop-2.28.2-7.el6
gnome-mag: gnome-mag-0.15.9-1.el6 -> gnome-mag-0.15.9-2.el6
gnome-media: gnome-media-2.29.91-3.el6 -> gnome-media-2.29.91-6.el6
gnome-packagekit: gnome-packagekit-2.28.3-0.4.20091211git.el6 -> gnome-packagekit-2.28.3-2.el6
gnome-panel: gnome-panel-2.28.0-21.el6 -> gnome-panel-2.30.2-2.el6
gnome-pilot: gnome-pilot-2.0.17-7.el6 -> gnome-pilot-2.0.17-8.el6
gnome-screensaver: gnome-screensaver-2.28.3-4.el6 -> gnome-screensaver-2.28.3-6.el6
gnome-session: gnome-session-2.28.0-9.el6 -> gnome-session-2.28.0-13.el6
gnome-settings-daemon: gnome-settings-daemon-2.28.2-4.el6 -> gnome-settings-daemon-2.28.2-6.el6
gnome-terminal: gnome-terminal-2.31.3-2.el6 -> gnome-terminal-2.31.3-3.el6
gnome-themes: gnome-themes-2.28.1-4.el6 -> gnome-themes-2.28.1-5.el6
gnome-utils: gnome-utils-2.28.1-7.el6 -> gnome-utils-2.28.1-8.el6
gnome-vfsmm26: gnome-vfsmm26-2.26.0-1.1.el6 -> gnome-vfsmm26-2.26.0-2.el6
gnote: gnote-0.6.3-2.el6 -> gnote-0.6.3-3.el6
gnupg2: gnupg2-2.0.14-2.el6 -> gnupg2-2.0.14-3.el6
gnutls: gnutls-2.8.5-3.el6 -> gnutls-2.8.5-4.el6
gok: gok-2.28.1-4.el6 -> gok-2.28.1-5.el6
gpm: gpm-1.20.6-10.el6 -> gpm-1.20.6-11.el6
groff: groff-1.18.1.4-19.el6 -> groff-1.18.1.4-21.el6
gstreamer: gstreamer-0.10.26-2.el6 -> gstreamer-0.10.29-1.el6
gstreamer-plugins-bad-free: gstreamer-plugins-bad-free-0.10.17-4.el6 -> gstreamer-plugins-bad-free-0.10.19-2.el6
gstreamer-plugins-base: gstreamer-plugins-base-0.10.26-2.el6 -> gstreamer-plugins-base-0.10.29-1.el6
gstreamer-plugins-good: gstreamer-plugins-good-0.10.18-1.el6 -> gstreamer-plugins-good-0.10.23-1.el6
gtk-vnc: gtk-vnc-0.3.10-2.el6 -> gtk-vnc-0.3.10-3.el6
gtk2-engines: gtk2-engines-2.18.4-4.el6 -> gtk2-engines-2.18.4-5.el6
gtkhtml3: gtkhtml3-3.28.3-1.el6 -> gtkhtml3-3.28.3-3.el6
gvfs: gvfs-1.4.3-8.el6 -> gvfs-1.4.3-9.el6
gypsy: gypsy-0.7-1.1.el6 -> gypsy-0.7-2.el6
gzip: gzip-1.3.12-17.el6 -> gzip-1.3.12-18.el6
hal: hal-0.5.14-3.el6 -> hal-0.5.14-6.el6
hdparm: hdparm-9.16-3.3.el6 -> hdparm-9.16-3.4.el6
hplip: hplip-3.9.8-30.el6 -> hplip-3.9.8-33.el6
htdig: htdig-3.2.0-0.9.b6.el6 -> htdig-3.2.0-0.10.b6.el6
httpd: httpd-2.2.15-2.el6 -> httpd-2.2.15-4.el6
hunspell: hunspell-1.2.8-14.el6 -> hunspell-1.2.8-16.el6
hunspell-el: hunspell-el-0.7-4.1.el6 -> hunspell-el-0.7-5.el6
hunspell-pt: hunspell-pt-0.20090702-3.1.el6 -> hunspell-pt-0.20090702-4.el6
hyphen-is: hyphen-is-0.20030920-4.1.el6 -> hyphen-is-0.20030920-5.el6
hyphen-sv: hyphen-sv-1.00.1-4.1.el6 -> hyphen-sv-1.00.1-5.el6
ibus: ibus-1.3.3-1.el6 -> ibus-1.3.4-1.el6
ibus-pinyin: ibus-pinyin-1.3.5-1.el6 -> ibus-pinyin-1.3.8-1.el6
ibus-rawcode: ibus-rawcode-1.3.0.20100421-1.el6 -> ibus-rawcode-1.3.0.20100421-2.el6
ibus-sayura: ibus-sayura-1.2.99.20100209-1.el6 -> ibus-sayura-1.2.99.20100209-2.el6
icu: icu-4.2.1-8.el6 -> icu-4.2.1-9.el6
im-chooser: im-chooser-1.2.7-2.1.el6 -> im-chooser-1.3.1-1.el6
imsettings: imsettings-0.108.0-3.2.el6 -> imsettings-0.108.0-3.3.el6
initscripts: initscripts-9.03.8-3.el6 -> initscripts-9.03.11-1.el6
iok: iok-1.3.10-1.el6 -> iok-1.3.10-2.el6
ipa-client: ipa-client-2.0-8.el6 -> ipa-client-2.0-9.el6
ipmitool: ipmitool-1.8.11-5.el6 -> ipmitool-1.8.11-6.el6
iproute: iproute-2.6.32-5.el6 -> iproute-2.6.32-9.el6
iptables: iptables-1.4.7-1.el6 -> iptables-1.4.7-2.el6
iptraf: iptraf-3.0.1-12.el6 -> iptraf-3.0.1-13.el6
iscsi-initiator-utils: iscsi-initiator-utils-6.2.0.872-4.el6 -> iscsi-initiator-utils-6.2.0.872-5.el6
isdn4k-utils: isdn4k-utils-3.2-72.el6 -> isdn4k-utils-3.2-73.el6
jpackage-utils: jpackage-utils-1.7.5-3.11.el6 -> jpackage-utils-1.7.5-3.12.el6
k3b: k3b-1.0.5-11.el6 -> k3b-1.0.5-12.el6
kbd: kbd-1.15-9.1.el6 -> kbd-1.15-11.el6
kcoloredit: kcoloredit-4.3.3-1.el6 -> kcoloredit-4.3.3-2.el6
kdeartwork: kdeartwork-4.3.4-4.el6 -> kdeartwork-4.3.4-5.el6
kdebase-runtime: kdebase-runtime-4.3.4-7.el6 -> kdebase-runtime-4.3.4-9.el6
kdebase-workspace: kdebase-workspace-4.3.4-17.el6 -> kdebase-workspace-4.3.4-19.el6
kdebindings: kdebindings-4.3.4-4.el6 -> kdebindings-4.3.4-5.el6
kdegames: kdegames-4.3.4-4.el6 -> kdegames-4.3.4-5.el6
kdelibs: kdelibs-4.3.4-7.el6 -> kdelibs-4.3.4-10.el6
kdelibs3: kdelibs3-3.5.10-21.el6 -> kdelibs3-3.5.10-22.el6
kdenetwork: kdenetwork-4.3.4-8.el6 -> kdenetwork-4.3.4-9.el6
kdeplasma-addons: kdeplasma-addons-4.3.4-4.el6 -> kdeplasma-addons-4.3.4-5.el6
kdeutils: kdeutils-4.3.4-5.el6 -> kdeutils-4.3.4-6.el6
kernel: kernel-2.6.32-37.el6 -> kernel-2.6.32-44.1.el6
kexec-tools: kexec-tools-2.0.0-82.el6 -> kexec-tools-2.0.0-94.el6
kipi-plugins: kipi-plugins-0.8.0-4.el6 -> kipi-plugins-0.8.0-5.el6
kmid: kmid-2.0-0.10.20080213svn.el6 -> kmid-2.0-0.14.20080213svn.el6
konq-plugins: konq-plugins-4.3.3-3.el6 -> konq-plugins-4.3.3-5.el6
krb5: krb5-1.8.1-6.el6 -> krb5-1.8.2-2.el6
krb5-auth-dialog: krb5-auth-dialog-0.13-2.el6 -> krb5-auth-dialog-0.13-3.el6
ksh: ksh-20100202-8.el6 -> ksh-20100621-2.el6
ksig: ksig-1.1-0.8.20080213.1.el6 -> ksig-1.1-0.10.20080213.el6
latrace: latrace-0.5.9-1.el6 -> latrace-0.5.9-2.el6
lftp: lftp-4.0.4-2.el6 -> lftp-4.0.9-1.el6
libX11: libX11-1.3-1.el6 -> libX11-1.3-2.el6
libarchive: libarchive-2.8.3-1.el6 -> libarchive-2.8.3-2.el6
libbonobo: libbonobo-2.24.2-3.el6 -> libbonobo-2.24.2-4.el6
libbonoboui: libbonoboui-2.24.2-2.el6 -> libbonoboui-2.24.2-3.el6
libcap-ng: libcap-ng-0.6.4-2.el6 -> libcap-ng-0.6.4-3.el6
libcgroup: libcgroup-0.36.1-2.el6 -> libcgroup-0.36.1-5.el6
libdvdread: libdvdread-4.1.4-0.1.svn1183.1.el6 -> libdvdread-4.1.4-0.2.svn1183.el6
libesmtp: libesmtp-1.0.4-13.el6 -> libesmtp-1.0.4-15.el6
libffi: libffi-3.0.5-3.1.el6 -> libffi-3.0.5-3.2.el6
libfprint: libfprint-0.1.0-14.pre2.el6 -> libfprint-0.1.0-16.pre3.el6
libgnomecanvas: libgnomecanvas-2.26.0-2.1.el6 -> libgnomecanvas-2.26.0-4.el6
libgnomecanvasmm26: libgnomecanvasmm26-2.26.0-2.1.el6 -> libgnomecanvasmm26-2.26.0-3.el6
libgnomeprint22: libgnomeprint22-2.18.6-3.1.el6 -> libgnomeprint22-2.18.6-4.el6
libgnomeprintui22: libgnomeprintui22-2.18.4-2.1.el6 -> libgnomeprintui22-2.18.4-3.el6
libgnomeui: libgnomeui-2.24.1-3.1.el6 -> libgnomeui-2.24.1-4.el6
libgphoto2: libgphoto2-2.4.7-3.el6 -> libgphoto2-2.4.7-4.el6
libgsf: libgsf-1.14.15-4.el6 -> libgsf-1.14.15-5.el6
libgtop2: libgtop2-2.28.0-1.el6 -> libgtop2-2.28.0-3.el6
libhugetlbfs: libhugetlbfs-2.7-3.el6 -> libhugetlbfs-2.8-1.el6
libieee1284: libieee1284-0.2.11-8.1.el6 -> libieee1284-0.2.11-9.el6
libimobiledevice: libimobiledevice-0.9.7-3.el6 -> libimobiledevice-0.9.7-4.el6
libmemcached: libmemcached-0.31-1.el6 -> libmemcached-0.31-1.1.el6
libnice: libnice-0.0.9-2.1.el6 -> libnice-0.0.9-3.el6
libnotify: libnotify-0.4.5-4.el6 -> libnotify-0.5.0-1.el6
libpanelappletmm: libpanelappletmm-2.26.0-2.1.el6 -> libpanelappletmm-2.26.0-3.el6
libpcap: libpcap-1.0.0-5.20091201git117cb5.el6 -> libpcap-1.0.0-6.20091201git117cb5.el6
libpng: libpng-1.2.43-1.el6 -> libpng-1.2.44-1.el6
librsvg2: librsvg2-2.26.0-4.el6 -> librsvg2-2.26.0-5.el6
libservicelog: libservicelog-1.1.9-3.el6 -> libservicelog-1.1.9-4.el6
libssh2: libssh2-1.2.2-5.el6 -> libssh2-1.2.2-6.el6
libtar: libtar-1.2.11-15.el6 -> libtar-1.2.11-16.el6
libthai: libthai-0.1.12-2.1.el6 -> libthai-0.1.12-3.el6
libtheora: libtheora-1.1.0-1.el6 -> libtheora-1.1.0-2.el6
libtiff: libtiff-3.9.2-3.el6 -> libtiff-3.9.4-1.el6
libvirt: libvirt-0.8.1-7.el6 -> libvirt-0.8.1-13.el6
libvirt-java: libvirt-java-0.4.2-3.el6 -> libvirt-java-0.4.5-1.el6
libvirt-qpid: libvirt-qpid-0.2.20-2.el6 -> libvirt-qpid-0.2.21-3.el6
lldpad: lldpad-0.9.32-2.el6 -> lldpad-0.9.38-1.el6
logrotate: logrotate-3.7.8-7.el6 -> logrotate-3.7.8-12.el6
lsof: lsof-4.82-1.1.el6 -> lsof-4.82-1.2.el6
luci: luci-0.22.2-2.el6 -> luci-0.22.2-3.el6
lvm2: lvm2-2.02.66-3.el6 -> lvm2-2.02.69-1.el6
m4: m4-1.4.13-4.1.el6 -> m4-1.4.13-5.el6
mailman: mailman-2.1.12-11.el6 -> mailman-2.1.12-14.el6
make: make-3.81-18.1.el6 -> make-3.81-19.el6
makebootfat: makebootfat-1.4-9.1.el6 -> makebootfat-1.4-10.el6
man: man-1.6f-28.el6 -> man-1.6f-29.el6
man-pages: man-pages-3.22-10.el6 -> man-pages-3.22-12.el6
man-pages-fr: man-pages-fr-3.03.0-4.1.el6 -> man-pages-fr-3.23-3.4.el6
metacity: metacity-2.28.0-15.el6 -> metacity-2.28.0-17.el6
mgetty: mgetty-1.1.36-7.el6 -> mgetty-1.1.36-8.el6
mksh: mksh-39-3.el6 -> mksh-39-4.el6
mod_auth_mysql: mod_auth_mysql-3.0.0-10.1.el6 -> mod_auth_mysql-3.0.0-11.el6
mod_nss: mod_nss-1.0.8-7.el6 -> mod_nss-1.0.8-8.el6
module-init-tools: module-init-tools-3.9-10.el6 -> module-init-tools-3.9-15.el6
mpfr: mpfr-2.4.1-5.el6 -> mpfr-2.4.1-6.el6
mrtg: mrtg-2.16.2-4.1.el6 -> mrtg-2.16.2-5.el6
mvapich: mvapich-1.2.0-0.3562.4.el6 -> mvapich-1.2.0-0.3562.5.el6
mvapich2: mvapich2-1.4-4.el6 -> mvapich2-1.4-5.el6
mysql: mysql-5.1.47-1.el6 -> mysql-5.1.47-3.el6
nafees-web-naskh-fonts: nafees-web-naskh-fonts-1.2-4.el6 -> nafees-web-naskh-fonts-1.2-5.el6
nautilus: nautilus-2.28.4-10.el6 -> nautilus-2.28.4-13.el6
net-snmp: net-snmp-5.5-21.el6 -> net-snmp-5.5-23.el6
netcf: netcf-0.1.6-1.el6 -> netcf-0.1.6-2.el6
netlabel_tools: netlabel_tools-0.19-5.el6 -> netlabel_tools-0.19-6.el6
netpbm: netpbm-10.47.05-10.el6 -> netpbm-10.47.05-11.el6
nmap: nmap-5.00-6.el6 -> nmap-5.21-3.el6
notification-daemon: notification-daemon-0.4.1-0.20090923.4.el6 -> notification-daemon-0.5.0-1.el6
nspluginwrapper: nspluginwrapper-1.3.0-12.el6 -> nspluginwrapper-1.3.0-14.el6
nss: nss-3.12.6-2.el6 -> nss-3.12.6-3.el6
nss-softokn: nss-softokn-3.12.4-17.el6 -> nss-softokn-3.12.4-18.el6
numactl: numactl-2.0.3-8.el6.1 -> numactl-2.0.3-9.el6
numpy: numpy-1.3.0-6.1.el6 -> numpy-1.3.0-6.2.el6
opal: opal-3.6.6-1.el6 -> opal-3.6.6-4.el6
openchange: openchange-0.9-3.el6 -> openchange-0.9-7.el6
opencryptoki: opencryptoki-2.3.1-4.el6 -> opencryptoki-2.3.1-5.el6
openct: openct-0.6.19-3.el6 -> openct-0.6.19-4.el6
opencv: opencv-2.0.0-8.el6 -> opencv-2.0.0-9.el6
openldap: openldap-2.4.19-11.el6 -> openldap-2.4.19-15.el6
openmotif22: openmotif22-2.2.3-18.1.el6 -> openmotif22-2.2.3-19.el6
openmpi: openmpi-1.4.1-4.1.el6 -> openmpi-1.4.1-4.2.el6
openoffice-lv: openoffice-lv-0.8.2-1.1.el6 -> openoffice-lv-0.8.2-2.el6
openoffice.org: openoffice.org-3.2.0-12.4.el6 -> openoffice.org-3.2.1-19.3.el6
openscap: openscap-0.5.11-1.el6 -> openscap-0.5.12-1.el6
openssh: openssh-5.3p1-15.el6 -> openssh-5.3p1-18.el6
openssl: openssl-1.0.0-2.el6 -> openssl-1.0.0-4.el6
openswan: openswan-2.6.24-3.el6 -> openswan-2.6.24-6.el6
openwsman: openwsman-2.2.3-4.el6 -> openwsman-2.2.3-5.el6
oprofile: oprofile-0.9.6-5.el6 -> oprofile-0.9.6-7.el6
pam_pkcs11: pam_pkcs11-0.6.2-5.el6 -> pam_pkcs11-0.6.2-7.el6
pango: pango-1.26.2-2.el6 -> pango-1.28.1-3.el6
papi: papi-4.0.0-6.el6 -> papi-4.1.0-1.el6
pciutils: pciutils-3.1.4-8.el6 -> pciutils-3.1.4-9.el6
pcmciautils: pcmciautils-015-4.1.el6 -> pcmciautils-015-4.2.el6
pcsc-lite: pcsc-lite-1.5.2-4.el6 -> pcsc-lite-1.5.2-5.el6
perl: perl-5.10.1-109.el6 -> perl-5.10.1-113.el6
perl-LDAP: perl-LDAP-0.34-7.el6 -> perl-LDAP-0.40-1.el6
perl-Newt: perl-Newt-1.08-25.el6 -> perl-Newt-1.08-26.el6
php: php-5.3.2-3.el6 -> php-5.3.2-4.el6
php-pear: php-pear-1.9.0-1.el6 -> php-pear-1.9.0-2.el6
pidgin: pidgin-2.6.6-3.el6 -> pidgin-2.6.6-4.el6
piranha: piranha-0.8.5-4.el6 -> piranha-0.8.5-6.el6
pl: pl-5.7.11-5.1.el6 -> pl-5.7.11-6.el6
plymouth: plymouth-0.8.3-3.el6 -> plymouth-0.8.3-8.el6
policycoreutils: policycoreutils-2.0.82-28.el6 -> policycoreutils-2.0.82-32.el6
polkit: polkit-0.96-1.el6 -> polkit-0.96-2.el6
postgresql: postgresql-8.4.4-1.el6 -> postgresql-8.4.4-2.el6
powerpc-utils: powerpc-utils-1.2.2-3.el6 -> powerpc-utils-1.2.2-14.el6
ppl: ppl-0.10.2-10.1.el6 -> ppl-0.10.2-11.el6
procps: procps-3.2.8-10.el6 -> procps-3.2.8-14.el6
pth: pth-2.0.7-9.2 -> pth-2.0.7-9.3.el6
ptlib: ptlib-2.6.5-1.el6 -> ptlib-2.6.5-3.el6
pygobject2: pygobject2-2.20.0-4.el6 -> pygobject2-2.20.0-5.el6
pykickstart: pykickstart-1.73-1.el6 -> pykickstart-1.74-1.el6
python: python-2.6.2-7.el6 -> python-2.6.2-11.el6
python-configobj: python-configobj-4.6.0-2.1.el6 -> python-configobj-4.6.0-3.el6
python-coverage: python-coverage-3.0.1-1.el6 -> python-coverage-3.0.1-2.el6
python-docs: python-docs-2.6.2-2.el6 -> python-docs-2.6.2-3.el6
python-imaging: python-imaging-1.1.6-18.el6 -> python-imaging-1.1.6-19.el6
python-matplotlib: python-matplotlib-0.98.5.2-5.2.el6 -> python-matplotlib-0.98.5.2-6.el6
python-meh: python-meh-0.8-1.el6 -> python-meh-0.9-1.el6
python-myghty: python-myghty-1.1-10.el6 -> python-myghty-1.1-11.el6
python-paver: python-paver-1.0-3.el6 -> python-paver-1.0-4.el6
python-psyco: python-psyco-1.6-4.2.el6 -> python-psyco-1.6-4.3.el6
python-qmf: python-qmf-0.7.946106-3.el6 -> python-qmf-0.7.946106-5.el6
python-qpid: python-qpid-0.7.946106-1.el6 -> python-qpid-0.7.946106-4.el6
python-reportlab: python-reportlab-2.3-2.el6 -> python-reportlab-2.3-3.el6
python-setuptools: python-setuptools-0.6.10-1.el6 -> python-setuptools-0.6.10-2.el6
python-slip: python-slip-0.2.7-1.1.el6 -> python-slip-0.2.11-1.el6
python-sphinx: python-sphinx-0.6.3-1.el6 -> python-sphinx-0.6.6-2.el6
python-transaction: python-transaction-1.0-0.5.a1.el6 -> python-transaction-1.0.1-1.el6
python-tw-forms: python-tw-forms-0.9.8-1.el6 -> python-tw-forms-0.9.9-1.el6
python-twisted-core: python-twisted-core-8.2.0-3.2.el6 -> python-twisted-core-8.2.0-4.el6
python-virtinst: python-virtinst-0.500.3-2.el6 -> python-virtinst-0.500.3-5.el6
python-zope-filesystem: python-zope-filesystem-1-4.1.el6 -> python-zope-filesystem-1-5.el6
python-zope-sqlalchemy: python-zope-sqlalchemy-0.4-2.el6 -> python-zope-sqlalchemy-0.4-3.el6
pytz: pytz-2008i-6.2.el6 -> pytz-2010h-2.el6
qemu-kvm: qemu-kvm-0.12.1.2-2.68.2.el6 -> qemu-kvm-0.12.1.2-2.90.el6
qpid-cpp: qpid-cpp-0.7.946106-2.el6 -> qpid-cpp-0.7.946106-3.el6
qt: qt-4.6.2-15.el6 -> qt-4.6.2-16.el6
qt3: qt3-3.3.8b-28.el6 -> qt3-3.3.8b-29.el6
quagga: quagga-0.99.15-4.el6 -> quagga-0.99.15-5.el6
radvd: radvd-1.5-5.el6 -> radvd-1.6-1.el6
rcs: rcs-5.7-36.el6 -> rcs-5.7-37.el6
rdate: rdate-1.4-15.el6 -> rdate-1.4-16.el6
rdesktop: rdesktop-1.6.0-7.1.el6 -> rdesktop-1.6.0-8.el6
rdist: rdist-6.1.5-48 -> rdist-6.1.5-49.el6
redhat-logos: redhat-logos-60.0.11-1.el6 -> redhat-logos-60.0.11-2.el6
redhat-rpm-config: redhat-rpm-config-9.0.3-20.el6 -> redhat-rpm-config-9.0.3-22.el6
report: report-0.15-1.el6 -> report-0.18-1.el6
resource-agents: resource-agents-3.0.12-5.el6 -> resource-agents-3.0.12-8.el6
rgmanager: rgmanager-3.0.12-1.el6 -> rgmanager-3.0.12-6.el6
rhdb-utils: rhdb-utils-8.4.0-2.el6 -> rhdb-utils-8.4.0-3.el6
rhn-client-tools: rhn-client-tools-1.0.0-14.el6 -> rhn-client-tools-1.0.0-24.el6
rhythmbox: rhythmbox-0.12.6-6.el6 -> rhythmbox-0.12.8-1.el6
ricci: ricci-0.16.2-6.el6 -> ricci-0.16.2-7.el6
rp-pppoe: rp-pppoe-3.10-7.el6 -> rp-pppoe-3.10-8.el6
rpm: rpm-4.8.0-8.el6 -> rpm-4.8.0-10.el6
rpmlint: rpmlint-0.94-1.el6 -> rpmlint-0.94-2.el6
rsync: rsync-3.0.6-4.el6 -> rsync-3.0.6-5.el6
rsyslog: rsyslog-4.6.2-1.el6 -> rsyslog-4.6.2-2.el6
ruby: ruby-1.8.6.399-5.1.el6 -> ruby-1.8.7.299-3.el6
ruby-qpid: ruby-qpid-0.7.946106-1.el6 -> ruby-qpid-0.7.946106-2.el6
rubygems: rubygems-1.3.5-1.el6 -> rubygems-1.3.7-1.el6
s390utils: s390utils-1.8.2-24.el6 -> s390utils-1.8.2-27.el6
samba: samba-3.5.2-62.el6 -> samba-3.5.4-65.el6
samba4: samba4-4.0.0-22.alpha11.el6 -> samba4-4.0.0-23.alpha11.el6
sane-backends: sane-backends-1.0.20-12.el6 -> sane-backends-1.0.21-3.el6
saslwrapper: saslwrapper-0.1.934605-1.el6 -> saslwrapper-0.1.934605-2.el6
sblim-cim-client2: sblim-cim-client2-2.0.9.2-1.el6 -> sblim-cim-client2-2.1.3-1.el6
sblim-cmpi-base: sblim-cmpi-base-1.5.9-1.el6 -> sblim-cmpi-base-1.6.0-1.el6
sblim-cmpi-dhcp: sblim-cmpi-dhcp-0.5.5-1.el6 -> sblim-cmpi-dhcp-1.0-1.el6
sblim-cmpi-dns: sblim-cmpi-dns-0.5.2-2.el6 -> sblim-cmpi-dns-1.0-1.el6
sblim-cmpi-fsvol: sblim-cmpi-fsvol-1.4.4-1.el6 -> sblim-cmpi-fsvol-1.5.0-1.el6
sblim-cmpi-network: sblim-cmpi-network-1.3.8-2.el6 -> sblim-cmpi-network-1.4.0-1.el6
sblim-cmpi-nfsv3: sblim-cmpi-nfsv3-1.0.14-1.el6 -> sblim-cmpi-nfsv3-1.1.0-1.el6
sblim-cmpi-nfsv4: sblim-cmpi-nfsv4-1.0.12-1.el6 -> sblim-cmpi-nfsv4-1.1.0-1.el6
sblim-cmpi-params: sblim-cmpi-params-1.2.6-1.el6 -> sblim-cmpi-params-1.3.0-1.el6
sblim-cmpi-samba: sblim-cmpi-samba-0.5.2-2.el6 -> sblim-cmpi-samba-1.0-1.el6
sblim-cmpi-sysfs: sblim-cmpi-sysfs-1.1.9-1.el6 -> sblim-cmpi-sysfs-1.2.0-1.el6
sblim-cmpi-syslog: sblim-cmpi-syslog-0.7.11-1.el6 -> sblim-cmpi-syslog-0.8.0-1.el6
sblim-gather: sblim-gather-2.1.9-1.el6 -> sblim-gather-2.2.1-2.el6
sblim-indication_helper: sblim-indication_helper-0.4.2-4.el6 -> sblim-indication_helper-0.5.0-1.el6
sblim-sfcb: sblim-sfcb-1.3.7-6.el6 -> sblim-sfcb-1.3.8-1.el6
sblim-sfcc: sblim-sfcc-2.2.1-3.el6 -> sblim-sfcc-2.2.1-4.el6
sblim-testsuite: sblim-testsuite-1.2.5-4.1.el6 -> sblim-testsuite-1.3.0-1.el6
sblim-tools-libra: sblim-tools-libra-0.2.3-1.el6 -> sblim-tools-libra-1.0-1.el6
sblim-wbemcli: sblim-wbemcli-1.6.0-6.el6 -> sblim-wbemcli-1.6.1-1.el6
seabios: seabios-0.5.1-0.10.20100108git669c991.1.el6 -> seabios-0.5.1-2.el6
selinux-policy: selinux-policy-3.7.19-24.el6 -> selinux-policy-3.7.19-29.el6
sendmail: sendmail-8.14.4-7.el6 -> sendmail-8.14.4-8.el6
servicelog: servicelog-1.1.7-1.el6 -> servicelog-1.1.7-2.el6
setools: setools-3.3.6-4.1.el6 -> setools-3.3.7-2.el6
setroubleshoot: setroubleshoot-2.2.86-1.el6 -> setroubleshoot-2.2.89-1.el6
setroubleshoot-plugins: setroubleshoot-plugins-2.1.52-1.el6 -> setroubleshoot-plugins-2.1.54-1.el6
setup: setup-2.8.14-8.el6 -> setup-2.8.14-10.el6
sg3_utils: sg3_utils-1.28-2.el6 -> sg3_utils-1.28-3.el6
sgml-common: sgml-common-0.6.3-31.el6 -> sgml-common-0.6.3-32.el6
shadow-utils: shadow-utils-4.1.4.2-6.el6 -> shadow-utils-4.1.4.2-7.el6
shared-mime-info: shared-mime-info-0.70-2.el6 -> shared-mime-info-0.70-4.el6
smc-fonts: smc-fonts-04.2-7.el6 -> smc-fonts-04.2-9.el6
smp_utils: smp_utils-0.94-3.el6 -> smp_utils-0.94-4.el6
sos: sos-2.1-0.el6 -> sos-2.2-0.el6
sound-juicer: sound-juicer-2.28.1-4.el6 -> sound-juicer-2.28.1-6.el6
sox: sox-14.2.0-5.el6 -> sox-14.2.0-6.el6
spice-client: spice-client-0.4.2-11.el6 -> spice-client-0.4.2-15.el6
spice-common: spice-common-0.4.2-5.el6 -> spice-common-0.4.2-6.el6
spice-server: spice-server-0.4.2-10.el6 -> spice-server-0.4.2-14.el6
squid: squid-3.1.1-1.el6 -> squid-3.1.4-1.el6
sssd: sssd-1.2.0-12.el6 -> sssd-1.2.1-19.el6
sudo: sudo-1.7.2p2-4.el6 -> sudo-1.7.2p2-6.el6
sysstat: sysstat-9.0.4-8.el6 -> sysstat-9.0.4-10.el6
system-config-date: system-config-date-1.9.56-1.el6 -> system-config-date-1.9.59-1.el6
system-config-firewall: system-config-firewall-1.2.25-1.el6 -> system-config-firewall-1.2.26-1.el6
system-config-kdump: system-config-kdump-2.0.2.1-16.el6 -> system-config-kdump-2.0.2.1-19.el6
system-config-keyboard: system-config-keyboard-1.3.1-1.1.el6 -> system-config-keyboard-1.3.1-2.1.el6
system-config-kickstart: system-config-kickstart-2.8.5-1.el6 -> system-config-kickstart-2.8.6.1-1.el6
system-config-lvm: system-config-lvm-1.1.12-5.el6 -> system-config-lvm-1.1.12-6.el6
system-config-printer: system-config-printer-1.1.16-11.el6 -> system-config-printer-1.1.16-16.el6
system-config-services: system-config-services-0.99.42-1.el6 -> system-config-services-0.99.45-1.el6.1
system-config-users: system-config-users-1.2.94-1.1.el6 -> system-config-users-1.2.100-1.el6
system-setup-keyboard: system-setup-keyboard-0.7-3.el6 -> system-setup-keyboard-0.7-4.el6
systemtap: systemtap-1.2-3.el6 -> systemtap-1.2-9.el6
tar: tar-1.23-1.el6 -> tar-1.23-2.el6
taskjuggler: taskjuggler-2.4.3-4.el6 -> taskjuggler-2.4.3-5.el6
tcl: tcl-8.5.7-5.el6 -> tcl-8.5.7-6.el6
tcsh: tcsh-6.17-7.el6 -> tcsh-6.17-8.el6
tetex-tex4ht: tetex-tex4ht-1.0.2008_09_16_1413-3.1.el6 -> tetex-tex4ht-1.0.2008_09_16_1413-4.el6
texlive: texlive-2007-54.el6 -> texlive-2007-56.el6
thunderbird: thunderbird-3.0.4-2.el6 -> thunderbird-3.1-1.el6
tigervnc: tigervnc-1.0.90-0.7.20100115svn3945.el6 -> tigervnc-1.0.90-0.10.20100115svn3945.el6
tk: tk-8.5.7-4.el6 -> tk-8.5.7-5.el6
tog-pegasus: tog-pegasus-2.9.1-3.el6 -> tog-pegasus-2.9.1-4.el6
tomcat6: tomcat6-6.0.24-8.el6 -> tomcat6-6.0.24-10.el6
totem: totem-2.28.5-6.el6 -> totem-2.28.6-1.el6
totem-pl-parser: totem-pl-parser-2.28.2-3.el6 -> totem-pl-parser-2.28.3-1.el6
trace-cmd: trace-cmd-1.0.1-5.el6 -> trace-cmd-1.0.2-6.el6
transfig: transfig-3.2.5-8.1.el6 -> transfig-3.2.5-9.el6
tuned: tuned-0.2.11-3.el6 -> tuned-0.2.11-5.el6
udev: udev-147-2.18.el6 -> udev-147-2.20.el6
udftools: udftools-1.0.0b3-11.1.el6 -> udftools-1.0.0b3-12.el6
upstart: upstart-0.6.5-5.el6 -> upstart-0.6.5-6.1.el6
util-linux-ng: util-linux-ng-2.17.2-3.el6 -> util-linux-ng-2.17.2-4.el6
vino: vino-2.28.1-2.el6 -> vino-2.28.1-3.el6
virt-manager: virt-manager-0.8.4-3.el6 -> virt-manager-0.8.4-6.el6
virt-v2v: virt-v2v-0.5.4-1.el6 -> virt-v2v-0.6.1-1.el6
virt-viewer: virt-viewer-0.2.1-1.el6 -> virt-viewer-0.2.1-2.el6
vte: vte-0.25.1-1.el6 -> vte-0.25.1-3.el6
w3m: w3m-0.5.2-15.1.el6 -> w3m-0.5.2-16.el6
webalizer: webalizer-2.21_02-3.2 -> webalizer-2.21_02-3.3.el6
webkitgtk: webkitgtk-1.2.0-1.el6 -> webkitgtk-1.2.1-1.el6
wireshark: wireshark-1.2.8-1.el6 -> wireshark-1.2.9-2.el6
x3270: x3270-3.3.6-10.el6.2 -> x3270-3.3.6-10.4.el6
xchat: xchat-2.8.6-13.1.el6 -> xchat-2.8.8-1.el6
xdg-utils: xdg-utils-1.0.2-14.20091016cvs.el6 -> xdg-utils-1.0.2-15.20091016cvs.el6
xinetd: xinetd-2.3.14-28.el6 -> xinetd-2.3.14-29.el6
xmlto: xmlto-0.0.23-2.el6 -> xmlto-0.0.23-3.el6
xorg-x11-drv-ati: xorg-x11-drv-ati-6.13.0-5.el6 -> xorg-x11-drv-ati-6.13.0-6.el6
xorg-x11-drv-evdev: xorg-x11-drv-evdev-2.3.2-6.el6 -> xorg-x11-drv-evdev-2.3.2-7.el6
xorg-x11-drv-fbdev: xorg-x11-drv-fbdev-0.4.1-1.1.el6 -> xorg-x11-drv-fbdev-0.4.2-1.el6
xorg-x11-drv-intel: xorg-x11-drv-intel-2.11.0-4.el6 -> xorg-x11-drv-intel-2.11.0-6.el6
xorg-x11-drv-mga: xorg-x11-drv-mga-1.4.12-1.el6 -> xorg-x11-drv-mga-1.4.12-2.el6
xorg-x11-drv-nouveau: xorg-x11-drv-nouveau-0.0.16-6.20100423git13c1043.el6 -> xorg-x11-drv-nouveau-0.0.16-8.20100423git13c1043.el6
xorg-x11-drv-synaptics: xorg-x11-drv-synaptics-1.2.1-3.el6 -> xorg-x11-drv-synaptics-1.2.1-5.el6
xorg-x11-drv-wacom: xorg-x11-drv-wacom-0.10.5-3.el6 -> xorg-x11-drv-wacom-0.10.5-5.el6
xorg-x11-server: xorg-x11-server-1.7.7-2.el6 -> xorg-x11-server-1.7.7-17.el6
xorg-x11-utils: xorg-x11-utils-7.4-7.el6 -> xorg-x11-utils-7.4-8.el6
xsane: xsane-0.997-4.el6 -> xsane-0.997-8.el6
xulrunner: xulrunner-1.9.2.4-4.el6 -> xulrunner-1.9.2.6-1.el6
yaboot: yaboot-1.3.14-32.el6 -> yaboot-1.3.14-34.el6
yelp: yelp-2.28.1-5.el6 -> yelp-2.28.1-7.el6
ypbind: ypbind-1.20.4-23.el6 -> ypbind-1.20.4-29.el6
yum: yum-3.2.27-9.el6 -> yum-3.2.27-12.el6
yum-utils: yum-utils-1.1.26-9.el6 -> yum-utils-1.1.26-10.el6
zlib: zlib-1.2.3-24.el6 -> zlib-1.2.3-25.el6


Downgraded Packages:


Attachment: changelog.gz
Description: GNU Zip compressed data


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]