[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

F8 and Maple11 or 9.5



My previously working copies of Maple 9.5 and 11 which were working quite
happily in f7 don't load in f8.  I presume I am missing a library somewhere -
does anyone know which package is not present in f8 (that was present in f7)
that I need to install to get these apps working again?

Thanks
Mike


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]